FFBEオメガ速報

FFBEの攻略、面白い話題まとめ

スマホヘッダー
*
dafdad

【FFBE】メンテ後に通知されたios6制限のお知らせは、もしかしてこれのフラグ??

  コメント(0)

dafdad

 

446: 2016/08/17(水) 17:06:02.62 ID:2yikeR6N0
iOS6じゃないと辛い世代って4Sまでの世代かな
流石に5年以上前の端末を今まで対応していた事自体親切だったと思うw

 

447: 2016/08/17(水) 17:06:04.07 ID:eLW7kV090
IOS更新できないのってどれくらい前のだw

 

450: 2016/08/17(水) 17:06:11.79 ID:tSSsPGD50
未だにios6未満のやつはさすがに切り捨てられて当然しょw

 

451: 2016/08/17(水) 17:06:34.75 ID:NcrK8r7x0
脱獄iPhone対策か!

 

456: 2016/08/17(水) 17:06:58.54 ID:n0NwGEWT0
iOS6.0未満は8月下旬のアプデから足切り
それよりAndroidの推奨端末更新してくれ
そろそろ端末変えたいんだけど何が大丈夫なのかわかんない

 

462: 2016/08/17(水) 17:08:22.82 ID:zJbMR1N90
iphone6以上じゃなくてios6.0以上だからスペックじゃなくてバージョンのことじゃないの?
前使ってたiphone5でもios8.0以上だった気がするし

 

785: 2016/08/18(木) 12:42:01.14 ID:+ftqS5lnd
ios6未満ってAndroidだったら関係ないよね?

 
 

790: 2016/08/18(木) 12:44:46.31 ID:czyPBPmsp
>>785
そりゃそうだ
4Sでもアップデートすりゃ大丈夫だから今回の引っかかる人なんてまずいないだろう

 

793: 2016/08/18(木) 12:46:10.77 ID:+ftqS5lnd
>>790
サンクス

 

397: 2016/08/18(木) 05:15:34.55 ID:9Hg+3DCC0
1周年はマジなにやるんかな?
もうこの運営何してくるか全くわからん

 

799: 2016/08/18(木) 12:47:48.41 ID:yzmRnbWH0
>>785
うむ4.4ぐらいあれば余裕でそ

 

386: 2016/08/18(木) 04:33:55.11 ID:BRLx69Xyp
これはマルチ来るフラグかー!?
ついにかー!!!!
ios6

 
 

399: 2016/08/18(木) 05:17:42.40 ID:yzmRnbWH0
マルチならワクテカ

 

407: 2016/08/18(木) 05:34:28.63 ID:G0QJaBqja
>>399
マルチとかシド以外くんなみたいな状況にしかならなさそう
あっても部屋建てた奴と同じキャラ使えみたいな暗黙のルールが出来上がってティーダやアイリーンで揃えろとか

 

一周年も近いので、何か大きな告知があるかもしれませんね!

-お知らせ, 運営情報
-